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chapter 1

GETTING STARTED

Welcome
Congratulations on purchasing the Compaq iPAQnet™ Mobile Internet. Your new 
services include wireless web browsing through Go.Web and Internet e-mail on Windows 
CE™ devices through Go.Mail, provided in cooperation with GoAmerica. Using iPAQnet 
and your iPAQ Pocket PC with a PC Card™ Expansion Pack, you have access to the 
Internet and a powerful selection of web services, including many browser and messaging 
functions you may already know. iPAQnet Mobile Internet is frequently updated to 
provide you with the latest in wireless features available. Visit the iPAQnet home page on 
the web at www.compaq.com/ipaqnet to find out what’s new.

Symbols and Conventions
Some or all of the following format conventions may be used in this guide to distinguish 
elements of text: 

• Names of menus, commands and icons are shown in bold type as they appear on the 
display, for example, Settings, Power.       

NOTE: Text set off in this manner presents commentary, sidelights, or interesting points of 
information.

Text set off in this manner indicates that failure to follow directions could result in 
bodily harm or loss of life.

Text set off in this manner indicates that failure to follow directions could result in 
damage to equipment or loss of information.

�
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About Graphics and Web Content
Due to the variety of display types available, iPAQnet Mobile Internet is designed to 
optimize the display of web pages on your iPAQ Pocket PC.

• Graphics tend to be large files and downloading them using wireless can be time 
consuming. iPAQnet can display graphics in a variety of formats to save time. You can 
adjust the display of graphics by setting your Go.Web Preferences.

• Hyperlinks or links generally appear as highlighted or underlined text, depending on 
the web page you are viewing. Selecting a link is as simple as tapping it on your 
Pocket PC screen. iPAQnet reports the download progress.

NOTE: It may not be possible to display the content of pages containing frames on your Pocket 
PC at this time. In addition, Java script features may not be supported.

Where to Find Information
This reference guide describes your iPAQnet Mobile Internet software and provides an 
overview of the programs now available on your Pocket PC. For instructions on setting up 
your software, see the Getting Started card included with your Sierra Wireless AirCard®. 
The following table is a guide to additional information to help you use your new product�

For information on: See this source:

The iPAQnet Mobile 
Internet

This user’s guide.

Connecting to and 
synchronizing with a 
computer

The ActiveSync booklet or online ActiveSync Help 
on your computer. To view online Help, open 
Microsoft ActiveSync on your computer, then select 
Help, Microsoft ActiveSync Help.

Up-to-date information 
on Windows-powered 
devices including tips

Microsoft Windows Powered Home Page 
www.microsoft.com/pocketpc

The latest information 
and offers for your iPAQ 

Compaq Handheld Home Page 
www.compaq.com/handhelds

iPAQ accessories 
and ordering

Accessories Information and Handheld Home Page 
www.compaq.com/handhelds

Technical support Compaq technical support at 
1-800-OKCOMPAQ or online at
www.compaq.com/handhelds



Installation and Configuration 2-1

chapter 2

INSTALLATION AND CONFIGURATION
Learning to use your iPAQnet Mobile Internet is easy. This chapter describes the 
installation and configuration needed to use and customize your new product.

NOTE: It is assumed that you already have some experience using your Pocket PC. If you have 
never used your Pocket PC, please review your manuals before continuing.

NOTE: If you would like to open an account, visit the iPAQnet home page at 
www.compaq.com/ipaqnet or call toll free at 1-866-iPAQnet before proceeding. 
To check on your account status, call 1-800-OK COMPAQ.

Setting Up the PC Card Expansion Pack
The Compaq PC Card Expansion Pack must be configured for use before installing the 
iPAQnet software. Simply slide your iPAQ Pocket PC into the expansion pack and 
connect your AC adapter to your Pocket PC to avoid any battery drain while setting up 
iPAQnet. Follow any on-screen instructions. 

NOTE: Do not insert your Sierra Wireless AirCard 300 at this time.

When you have configured your PC Card Expansion Pack and inserted the Sierra AirCard 
300, your device attempts to verify the configuration by finding a signal and registering 
with the iPAQnet service. Signal verification and registration of your account may take up 
to a minute or more the first time you use your account. This is the only time you must run 
the modem configuration and register your account.

Installing the AirCard Software
Before installation, close any programs that may be running. Use the following steps to 
install the AirCard software:

1. Insert the iPAQnet Mobile Internet Software and User Guide CD into your host PC. 
Installation begins automatically.

NOTE: If AutoPlay is not enabled, select Start > Run. Enter x:\run_cd where x is the letter of 
your CD-ROM drive. Click OK.

2. Tap Click here to get connected!.
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3. Tap AirCard 300 Drivers and follow the screen prompts to complete installation.

NOTE: If the host PC is actively connected to your Pocket PC, installation applies directly to 
your Pocket PC. If the Pocket PC is not connected, the software loads onto your host 
PC and downloads to your Pocket PC the next time it is connected.

4. Reset your Pocket PC when directed by the screen prompt. The AirCard software 
drivers are now installed.

NOTE: You must perform a normal reset of your iPAQ Pocket PC for proper installation. For 
information on resetting your device, refer to the documentation that came with your 
iPAQ Pocket PC.

Installing iPAQnet
Use the following steps to install the iPAQnet software:

1. Disconnect your Pocket PC from your host PC.

2. Tap Click here to get connected!.

3. Tap iPAQnet Mobile Internet Software and follow the screen prompts to complete 
installation.

4. Connect your iPAQ Pocket PC to the host PC. The Install iPAQnet for Pocket PC 
dialog box appears.

5. Tap Yes. iPAQnet Mobile Internet is now installed on your Pocket PC.

NOTE: If you download the iPAQnet software from the web, you must launch the installation 
program from your download directory.

Selecting a Carrier
Each region within North America has a maximum of two CDPD carriers, designated as A 
(non-wireline carrier) and B (wireline carrier), similar to cellular carriers. Your iPAQnet 
service works with either carrier type anywhere coverage is provided. Many cities have 
CDPD coverage from both A and B carriers however some areas offer coverage for only 
one. The setting you choose determines to which type of carrier your device connects. If 
that preferred carrier does not have coverage, your device automatically scans and 
connects to the other carrier type. However for the best service, it is important to select the 
carrier type that gives you the quickest connect times and the best service for the area in 
which you will be using your CDPD device.

You may want to test which carrier is best in your area. Begin by selecting A preferred. 
After using your device for a while and becoming accustomed to the degree of coverage 
with the A carrier, change the selection to B preferred and verify which carrier offers 
better service. You can learn more about which carrier types offer coverage in your 
geographical area by visiting www.cdpd.org. Be sure to check your local CDPD 
service provider’s website for CDPD coverage maps to aid your selection.
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Aborting Installation
If you did not complete installation and want to re-install the software, you must first 
remove the software from both your host PC and iPAQ Pocket PC.

Removing Software from Your Host PC
Use the following steps to remove the AirCard software from your host PC:

1. Click Start > Settings > Control Panel.
2. Double-click the Add/Remove Programs icon.

3. Select AirCard 300 for Pocket PC CAB files so it is highlighted.

4. Click the Add/Remove button. The Confirm File Deletion dialog box appears.

5. Click Yes. The Remove Programs from Your Computer screen appears until the 
uninstall is completed.

6. Click OK.

Removing  Software from Your Pocket PC
Use the following steps to remove the AirCard and iPAQnet software from your iPAQ 
Pocket PC:

1. Click Start > Settings.

2. Tap the System tab.

3. Tap the Remove Programs icon.

4. Tap Sierra Wireless Inc. AirCard 300 so it is highlighted.

5. Tap Remove. A warning message appears.

6. Tap Yes. A message appears asking you to reset your Pocket PC. Tap OK, but do not 
reset your Pocket PC at this time.

7. Repeat steps 3 through 6, this time selecting Compaq iPAQnet for Pocket PC.

8. Reset your Pocket PC. For more information on performing a reset, refer to the docu-
mentation included with your iPAQ Pocket PC.
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Setting Up Your iPAQnet Account
Once you have successfully configured your Compaq PC Card Expansion Pack and 
installed iPAQnet, you can insert the AirCard 300 into your PC Card Expansion Pack. Be 
sure you have received account information such as your IP address and DNS number 
from Compaq before proceeding. If you have not received this information, call Compaq 
at 1-866-iPAQnet.

Use the following steps to enter you account information:

1. Tap Start > Programs > AirCard Wireless Expert.

2. Select your carrier: iPAQnet Mobile Internet - 866 472 7638.

3. Tap Next.
4. Make the following entries:

• NEI (your IP address)
• DNS (your cellular phone data provider’s ID)

5. Tap Next.

NOTE: If you receive a message stating your device “Cannot Ping the network,” simply tap 
OK to continue.

6. Tap Next.

7. Tap Finish.

Launching iPAQnet
Now you are ready to launch the wireless web services and e-mail featured in Go.Web and 
Go.Mail. Tap Start > Programs > iPAQnet. Tap Go.Web and iPAQnet initiates a 
wireless connection and retrieves the Go.Web home page or tap Go.Mail and you have 
instant access to your e-mail. Browse the available selections using the scroll bar.
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Understanding Status Icons
iPAQnet uses status icons to inform you connection condition and data transfer progress.

• Network Status. This connection indicator represents the status of your network 
connection. If the indicator is green, you are connected. A yellow indicator shows you 
are connected under poor network conditions. A red indicator appears when you are 
attempting to connect to the network and when the indicator appears gray, you are 
offline.

• Send/Receive Status. When the Send/Receive ‘Go’ icon is animated, it indicates that 
iPAQnet is attempting to send or receive and the progress bar displays data transfer.

• Signal Status. Use the signal status to determine the relative strength of your network 
connection.



2-6 Installation and Configuration



Using Go.Web 3-1

chapter 3

USING GO.WEB
If you already use a web browser, most Go.Web functions are familiar to you, but even if 
this is your first time going online, you will be wirelessly browsing the Web with a few 
simple steps.

Connecting with Go.Web
1. Tap Start > Programs > iPAQnet > Go.Web. Go.Web begins and the status icons 

display the progress of your request as Go.Web makes a wireless connection and 
retrieves the iPAQnet Mobile Internet home page.

2. Scroll down through the page until you see the News menu.

3. Tap News. The latest information from Compaq displays. You can read any of these 
items by tapping the link you want to view.

You can return to the last page you viewed by tapping the Back button on the navigation 
bar. Return to the iPAQnet home page by tapping the Home button of the navigation bar.

Using Connect
You can initiate a new wireless connection from Go.Web or reconnect after a loss of 
signal. Simply tap Connect from the Tools menu. Go.Web initiates a new connection 
using the default wireless service.

Navigating with Go.Web
iPAQnet Mobile Internet stores the web pages you view in a cache. Tap the Back button 
on the navigation bar and you can access a page you’ve already viewed. Return to the 
iPAQnet home page from anywhere on the Web by tapping the Home button. If the entire 
page you have requested does not fit on your display, use the scroll bar to see the whole 
page.



3-2 Using Go.Web

About Links
Most web browsing is accomplished by selecting ‘links’. Links come in many different 
forms (pictures, text, icons) but can usually be identified as underlined or highlighted text 
on a web page. If you are not sure an item is a link, you can test it by tapping the item. If it 
is a link, the associated web page appears. If you are moved to a web page you didn’t 
intend to view, tap the Back button on the navigation bar to return to the previous page or 
tap Home to return to the iPAQnet home page.

Go.Web Browser Buttons
Browser buttons are used to make Go.Web functions easier to use. Go.Web icons appear 
on the navigation bar at the top of the screen. To make navigation easier, buttons are only 
accessible when a function is available. For example, if you cannot go backward, the 
Backward arrow is not accessible.

Icon Go.Web Button Function

iPAQnet Home. iPAQnet’s home page is a customizable selection of 
powerful web services and information. Tap the Home button to return 
to the iPAQnet home page from anywhere on the Web.

Back. Tap the Back button to return to the last web page you viewed.

Stop. Tap the Stop button to stop a data transfer or halt a web page while 
loading. 

NOTE: This button appears only while a page is loading.

Refresh. Tap the Refresh button to update a web page or reload a page 
that may have displayed improperly.

NOTE: This button appears only after a page has finished loading.

Go.Mail. Tap the Go.Mail button to switch from Go.Web to the 
Go.Mail application.
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Accessing Web Pages

Compaq iPAQnet Home Page
iPAQnet Mobile Internet’s home page is a customizable selection of powerful services that 
include news, sports, weather, financial and entertainment information, search engine 
access and more. You can customize your iPAQnet home page by visiting 
www.compaq.com/ipaqnet.

Opening a New Web Page
1. Tap View > File > Open.

2. Enter a web page address or tap Browse to open a local file. You can also use the drop 
down arrow on the address bar to select from the last 10 pages you have viewed.

3. Tap Go to view the address you have entered. The Send/Receive status icon appears 
and the requested URL opens.

Back
Use the Back button to move to a previously-viewed web page. Tap View > Back or tap 
the Back button to reload viewed web pages. As with other navigational icons, the Back 
button is accessible only when a viewed page exists.

Forward
Use the Forward function to move to a previously-viewed web page. Tap 
View > Tools > Forward to reload viewed web pages. As with other navigational icons, 
the Forward function is accessible only when a viewed page exists.

Stop
If you wish to stop a page from loading or if a page is taking too long to open, tap the Stop 
button. Tap Tools > Stop or tap the Stop button to stop a page from loading or to cancel 
your request. The Stop button is available only while iPAQnet is sending or receiving 
data.

NOTE: Depending on network traffic, it may take a moment for the Stop command to cancel an 
operation.
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Refresh
Sometimes you may want to ‘refresh’ the web page you are viewing. It may not have 
loaded properly or information may have updated since it was last displayed. Tap 
Tools > Refresh or tap the Refresh button to reload the current page.

NOTE: Tap Refresh to update the data and make sure you have the latest version of a page 
containing time-sensitive information.

Searching the Web
Searching the web is easy. Simply tap Tools > Go.Search. Using the selected search 
engine, enter the subject(s) for which you want to search.

Cookies
Cookies are small files left on your iPAQ Pocket PC to make future browsing faster or to 
pass information back to a web site without having to enter it every time, like your user 
name or screen size.

You can remove cookies from your device by tapping Tools > Preferences and the 
Options tab. Tap Clear Cookies and all cookies disappear.

Cache
iPAQnet Mobile Internet automatically caches web pages you have viewed for faster 
browsing so pages do not have to reload every time you use the Back or Forward 
function. However, iPAQnet also does some intelligent caching so when you request 
timely information, a request is made to the network rather than from the cache. The 
number of pages cached is dependent upon the amount of memory available on your 
Pocket PC.

NOTE: Cached pages are not directly accessible. Use the Favorites option to save and provide 
quick access to your favorite web pages.

If you need to clear the cache, tap Tools > Preferences and the Options tab. Tap Clear 
Cache. This selection clears cached pages and does not remove favorites or other saved 
data.

You can adjust the cache size using the following steps:

1. Tap Tools > Preferences.

2. Tap the Options tab.

3. Tap Max Cache Size and enter the size based on the percentage of the device memory.

4. Tap OK.
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Favorites
iPAQnet Mobile Internet can save the name and URL of the web pages you use most often 
for quick and easy access. It is a good idea to create a favorite listing for the web pages 
you view frequently to save time entering the URL each time you visit.

Adding, Editing and Deleting Favorites
Add a web page to your favorites list by first accessing the page you want to add. When 
the page is done loading, tap View > Favorites > Add Favorite. The current page is 
added to your Favorites.

If you need to make any changes to or delete a favorite, select the file you wish to change 
from the Favorites folder on your Pocket PC. Make your change(s) or delete the file.

Viewing Favorites
View your list of favorites by selecting the site from the View > Favorites menu.

Personalizing Your iPAQnet Home Page
You can easily personalize the information appearing on your home page using your desk-
top PC or your mobile device. Visit www.compaq.com/ipaqnet/desktop on your desktop 
PC and make the necessary changes. Any changes you make using your desktop PC are 
reflected on your wireless device. You first must create a user ID and password for you to 
log in to the iPAQnet Mobile Internet.

Creating a User ID
Create a unique user ID to identify your account. Go to www.compaq.com/ipaqnet/desk-
top and select Register Now. Follow the instructions to create your account. Once you are 
registered, you need only to enter your user ID and password to gain access the next time 
you visit.

Editing Content
To edit what subjects appear on your home page:

Select Edit Content under Options for xxxxxx where xxxxxx is the user ID you set up 
earlier. Choose the items you want to appear on the page by selecting the adjacent check-
box. When you are done, click Save Changes.

To edit information within each subject:

You can select what items appear within each topic box. For example, within Stock 
Quotes you can display your favorites stock’s activity. Click the Edit button in the top 
right-hand corner of the topic box. Make any changes and click Save Changes.
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iPAQnet Preferences
Preferences are available from Tools > Preferences menu. You can also adjust the settings 
for your Go.Mail Account, Profile and Signature information, Web, Network, Cache and 
Graphics.

Go.Web Preferences
Tap Tools > Preferences and you can adjust the following settings:

• Go.Web Options:
1. Max Cache Size. Allows you to set the maximum amount of space used by 

Go.Web to cache pages. Default limit is 10 percent of available device storage.

NOTE: As this limit is reached, older web pages are cleared from the cache to make 
room for new ones.

2. Disconnect device idle time. Allows you to set the number of idle minutes before 
the Pocket PC disconnects from the network. The default is four minutes.

3. Maximum Page Size. Allows you to set the largest page (in kilobytes) that 
Go.Web displays. The default is 1024kb.

4. Clear Cache. Removes cached web pages. After changing Go.Web options, tap 
OK to save your changes.

5. Clear Cookies. Removes cookies (specific stored browsing files) from your 
device.

• Network Settings:
1. Use Dial-up Connection: Select the connection you wish to use for your wireless 

connection.

2. Use LAN Connections: Select this option if you are using your Pocket PC on a 
LAN connection.

3. Use CDPD Devices: Select this option to automatically detect CDPD devices and 
use them. This option is selected as default.

4. Enable Battery Charging: Select this option if you wish to enable your Pocket 
PC and PC Card Expansion Pack’s battery charging features. 

5. Server Address: This information does not normally need to be changed once you 
have installed your iPAQnet software. 

NOTE: Do not change this number unless instructed to do so by Compaq.

After changing Network settings, tap OK to save your changes.
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• Graphics:
Go.Web can display graphics in a variety of ways. Depending on the graphics level 
selected, web pages display higher resolution graphics and load more slowly or use 
lower resolution graphics and load faster. The following displays are available:

1. Shrink Width to Fit Screen: Select this option to adjust the display of web pages 
so that they conform to the width of the screen on your Pocket PC.

2. Shrink images to screen width: Select this option to adjust the display of images 
so that they conform to the width of the screen on your Pocket PC.

Tap OK to save your changes.

Go.Web Tools Menu
The Tools menu is available from Go.Web and Go.Mail. In addition to being able to 
access navigational functions, the Tools menu has several other options. Tap Tools and the 
following options are available from Go.Web:

• Stop: Stop a web page from loading or cancel a request.
• Refresh: Reload the current web page.
• Edit: Access to text editing tools.
• Go.Mail: Close Go.Web and open your Go.Mail Inbox.
• iPAQnet Home: Retrieve the iPAQnet home page.
• Go.Search: Open the preferred search engine.
• Preferences: Set your Go.Web or Go.Mail preferences.
• Wireless Device: Display information and statistics for your Expansion Pack.*
• Connect: Initiate a new wireless connection.
• Work Offline: Use Go.Web only with local files.

* You can reset data statistics for your wireless card by tapping Tools > Wireless Device. 
Tap Reset Counters.

Full 
Color 
Graphic

Reduced 
Color 
Graphic

Gray-
scale 
Graphic

Reduced 
Gray-
scale 
Graphic

B&W 
Dithered 
Graphic

Full 
Color 
Reduced 
Quality

Reduced 
Color 
Reduced 
Quality

Gray-
scale 
Reduced 
Picture 
Quality

Reduced 
Gray-
scale 
Reduced 
Quality

B&W 
Dithered 
Reduced 
Quality

Better Quality/Slower Download <-------------------------------- -------------------->Better Performance/Lower Quality Graphic



3-8 Using Go.Web

Go.Web View Menu
Use the View menu to adjust the way the iPAQnet Mobile Internet display appears on your 
Pocket PC. Tap View and the following options are available from Go.Web:

• Back: Go to the previous web page.
• Forward: Go to the next web page.
• Address Bar: Display the Address bar.
• Show Pictures: Display graphics.
• Font Size: Adjust the font size displayed on your Pocket PC.
• File: Access a file.
• Favorites: Access a Favorite.
• Properties: Display the properties (title and address) of the current page.
• Close: Close the iPAQnet application.

Go.Web File Menu
Tap View > File and the following options are available from Go.Web:

• Open: Allows you to open a new web page (URL).
• Save As: Saves the currently displayed page as a file on your Pocket PC.
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USING GO.MAIL
If iPAQnet Mobile Internet is already installed it is not necessary to run the installation 
again to use Go.Mail. If you have not yet installed the iPAQnet applications, follow the 
installation instructions at the beginning of this manual before proceeding.

Setting up Go.Mail
Before you can use Go.Mail, you need to enter some details about your e-mail account(s). 
The first time Go.Mail is run, the setup wizard appears and guides you through the setup 
process. Use the following steps to set up your e-mail account:

1. Tap the iPAQnet icon on your Pocket PC.

2. Tap the Go.Mail icon. If this is the first time you are using Go.Mail, the setup wizard 
appears and you must tap Next to continue.

3. Enter the information for your Mail Profile. This information is used for all of your 
e-mail accounts and attached to messages you send on the From line. 

• Full Name: Enter your name.
• Return Address: Enter your e-mail address.
• Save copy of sent messages to ‘Sent’ folder: Saves all messages you send in the 

Sent folder.
• Send outgoing messages immediately: Sends messages immediately after you 

have composed them and tapped the Send button. If this option is not selected, 
your messages are saved in the Outbox and sent only when you perform a Send/
Receive operation.

• Poll Interval: The amount of time Go.Mail waits before checking for new e-mail.
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4. Tap Next. The Mail Signature window appears. If you want to add a signature line to 
all messages you send, enter the signature line(s) to be attached. When you are done 
entering your signature or if you do not want to add a signature line, tap Next to 
continue.

5. Enter the name this account will be known by. For example, “My Mail” or “Business 
Mail”. This information is how your mailbox is identified on the Go.Mail display.

6. Tap Next.
7. Enter the information for your e-mail settings.

• POP3 Server Name: Name of your e-mail server.
• User Name: User name for this mail server.
• Password: Password used for this mail server.
• Save Password: Saves your password.
• Account active: Activates your e-mail account.

8. Tap Next. The Account Setup window allows you to edit your e-mail preferences.

• By default, only download the first * lines of the message: Maximum number of 
lines downloaded for each message. The default is 50.

• When loading headers, retrieve up to * headers: Maximum number of message 
headers downloaded with each Send/Receive operation. The default is 50.

• Limit to * number of days: Maximum number of days (in age) a message can 
still be retrieved by Go.Mail.

9. Tap Finish. Your settings are saved and the mailbox you created is added as a new 
folder beneath your Inbox.

10. Tap Send/Receive to check for new messages.

Editing E-Mail Accounts
You can edit an existing e-mail account to change your password, user name, add or delete 
a signature, or make other changes. Use the following steps to make your change(s):

NOTE: The Mail Profile is shared by all e-mail accounts. Any changes you make will be used by 
all accounts.

1. Tap Tools > Preferences.

2. Select the tab of the information you want to change.

3. Tap OK to save your changes.
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Multiple E-Mail Accounts
iPAQnet Mobile Internet allows you to use up to 10 different e-mail addresses. This makes 
it easy to track of the business and personal e-mail addresses you have. Each address has 
its own mailbox and shares all other folders, signature and Mail Profile information.

Adding an E-Mail Account
1. Tap Tools > Preferences and tap the Mail Accounts tab.

2. Tap Add.

3. Enter the name this account will be known by, example “Personal Mail” then tap OK.

4. Enter the information for your POP3 server, user name and password. This 
information is available from your network administrator or Internet Service Provider.

5. Tap Next then tap Finish.

6. Repeat this process for each e-mail address you want to add.

It is not necessary to change your Mail Profile when adding a new account because the 
same profile is used for all accounts.

Icon Go.Mail Button Function

Send/Receive: Tap Send/Receive to send messages in your Outbox and 
check for new messages on your mail server.

Send Message: Tap Send to send the current message.

Reply: Tap Reply to respond to the author of the current message.

Reply All: Tap Reply All to respond to the author and all recipients of 
the current message.

Forward: Tap Forward to forward the current message to others and 
optionally add to the original message.

Delete Message: Tap the Delete Message icon while reading a message 
to remove that message from your mailbox and place it in the trash.

Cancel: Tap the Stop button to cancel composing the current message or 
stop a Send/Receive operation.

Go.Web: Tap the Go.Web icon to close Go.Mail and open the Go.Web 
browser.
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Sending a Message
Use the following steps to compose a new message:

1. Tap Compose > New Message. The Composition windows appears. If you have 
added a signature line it appears in the message body.

2. Enter the recipients e-mail address(es) on the To line. You can also add addresses 
instantly from your address book by tapping the Address Book icon.

3. Tap the drop-down arrow adjacent to the To: field and add any information in the Cc: 
and Subject fields.

4. Tap the message area below the Address line and begin entering your message.

5. Tap the Msg menu to select an option or tap one of the message buttons to Send or 
Save your message. After you compose a message, you are returned to your Inbox. If 
you sent a message, the Information window appears to confirm that your message 
was sent. Tap OK to continue.

Go.Mail Message Menu
The following options are available from the Go.Mail Msg menu while composing a 
message:

• Select Send or tap the Send button to send your message. If your User Profile is set to 
send messages immediately, your message is sent immediately. Otherwise, you 
message is placed on the Outbox and can be sent later by performing a Send/Receive 
operation.

• Select Save to Drafts or tap the Save button to save your message in the Drafts folder. 
The Composition window closes and your message is moved to the Drafts folder 
where you can work on it later. This is handy when you are not ready to send a 
message yet or have to stop composing before you are done.

• Attachments: Tap Message > Attachments to add or remove a file from your 
message.

• Close: Tap Close to cancel sending your message. You can now save the message to 
your Drafts folder or delete it.
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Retrieving Messages
Downloading messages from your Inbox is as easy as tapping Send/Receive or by tapping 
Msg > Send/Receive. iPAQnet checks the server for new messages and then downloads 
the messages headers to your Pocket PC according to your account preferences. Any 
messages in your Outbox are sent at this time.

In new messages are available, the information window displays the number of headers or 
messages retrieved. Tap OK to continue and new messages appear in your Inbox.

Reading Messages
Use the following steps to read a single message:

1. Tap Inbox.

2. Tap Send/Receive. New message headers appear in the Inbox. Messages that have 
been retrieved but not yet read appear adjacent to an Unopened Mail icon. Any 
messages that have been retrieved and read appear adjacent to the Open Mail icon.

3. Double-tap the header line of the message you want to read. Go.Mail retrieves the 
body of the message and opens it for you.

4. Reply, forward, or delete the message by selecting the appropriate icon. Close the 
message window if you do not want to take action on your message.

5. Tap the up or down arrow on the Navigation bar and read the next or previous 
message.

NOTE: An e-mail message may not completely download to your Inbox if it’s larger than the 
maximum message size set in your preferences. You can download the balance of the 
message by viewing the message and tapping Message > Retrieve Entire Text.
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Replying to a Message

Replying to the Sender
1. Tap Reply while in the message.

2. Enter the reply text.

3. Tap Send.

Replying to All
1. Tap Reply to All while in the message.

2. Enter the reply text.

3. Tap Send.

Forwarding
1. Tap Forward while in the message.

2. Enter the e-mail address to whom you want to send.

3. Enter any text you want to add to the forwarded message.

4. Tap Send.

Viewing Message Attachments
If a message contains an attachment, the paper clip icon appears with that message in your 
Inbox. When you open a message containing an attachment, the Attachment window 
appears below the message window with a list of attached files. Go.Mail displays text and 
most web graphic formats attached to an e-mail message. Other file types may not display 
properly or at all on your Pocket PC.

1. Double-tap the attachment you want to view.

2. Tap Yes to download the file. iPAQnet Mobile Internet downloads the attached file and 
displays it in a new window. If the attachment cannot be displayed, either an error 
message or the filename of the attachment appears.
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Adding an Attachment to a Message or Reply
1. Tap Msg > Attachments.

2. Tap Add. The Open file window appears.

3. Select the file or enter the file name.

4. Tap OK.

Removing Message Attachments
1. Tap the attachment you want to remove.

2. Tap Attachments > Remove.

Synchronization
Synchronizing refreshes your mailbox by deleting messages from your Pocket PC that are 
no longer on the mail server and downloading new message headers. Messages removed 
during synchronization are placed in the Trash folder. Tap Tools > Synchronize. The 
system deletes all messages from your Inbox that are no longer on the mail server and 
downloads new message headers to your Pocket PC.
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Trash
Deleted messages are removed from your mailbox and placed in the Trash folder. Simply 
select the messages you want to delete and tap the Delete Message icon. You can also 
delete a message by tapping the Delete Message icon while viewing that message.

NOTE: All “trashed” messages are moved to the Trash folder and are not deleted from your 
Pocket PC until you empty the folder.

Emptying the Trash Folder
You can permanently delete trashed messages by tapping Msg > Empty Trash. Tap OK 
and all message in your Trash folder are deleted. You can also delete these messages from 
your mail server. Tap Remove messages from mail server only is you are sure you want 
these messages removed from the server. 

Disconnecting from the Network
When you are done using iPAQnet Mobile Internet, it is a good idea to disconnect from 
the network in order to conserve battery power.

All messages deleted in this manner are permanently deleted from your Pocket PC 
and from the mail server and are not recoverable.
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chapter 5

REGULATORY COMPLIANCE NOTICES

Federal Communications Commission Notice
This equipment has been tested and found to comply with the limits for a Class B digital 
device, pursuant to Part 15 of the FCC Rules. These limits are designed to provide 
reasonable protection against harmful interference in a residential installation. This 
equipment generates, uses, and can radiate radio frequency energy and, if not installed and 
used in accordance with the instructions, may cause harmful interference to radio 
communications. However, there is no guarantee that interference will not occur in a 
particular installation. If equipment does cause harmful interference to radio or television 
reception, which can be determined by turning the equipment off and on, the user is 
encouraged to try to connect the interference by one of more of the following measures:

• Reorient or relocate the receiving antenna.
• Increase the separation between the equipment and receiver.
• Connect the equipment into an outlet on a circuit different from that to which the 

receiver is connected.
• Consult the dealer or an experienced radio or television technician for help.

Important Notice
Because of the nature of wireless communications, transmission and reception of data can 
never be guaranteed. Data may be delayed, corrupted (i.e., have errors) or be totally lost. 
Although significant delays or losses of data are rare when wireless devices such as the 
AirCard 300 CDPD adapter are used in a normal manner with a well-constructed network, 
they should not be used in situations where failure to transmit or receive data could result 
in harm of any kind to the user or any other party, including but not limited to personal 
injury, death, or loss of property. Sierra Wireless, Inc., accepts no responsibility for 
damages of any kind resulting from delays or errors in data transmitted or received using 
the AirCard 300 CDPD adapter, or for failure of the AirCard 300 adapter to transmit or 
receive such data. 
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Safety and Hazards 
• Do not operate the AirCard adapter in areas where blasting is in progress, where 

explosive atmospheres may be present, near medical equipment, near life support 
equipment, or any equipment which may be susceptible to any form of radio 
interference. In such areas, the AirCard 300 PC Card MUST BE TURNED OFF. It 
can transmit signals that could interfere with this equipment. 

• Do not operate the AirCard PC Card in any aircraft, whether the aircraft is on the 
ground or in flight. In aircraft, the AirCard CDPD radio MUST BE TURNED OFF. 
When operating, it can transmit signals that could interfere with various onboard 
systems.

• The driver or operator of any vehicle should not operate the AirCard CDPD adapter 
while in control of a vehicle. Doing so will detract from the driver or operator's control 
and operation of that vehicle. In some jurisdictions, operating such communications 
devices while in control of a vehicle is an offence.   

Regulatory Information 
The equipment certifications appropriate to your device are marked on the device and the 
accompanying product specific information. Where appropriate, the use of the equipment 
is subject to the following conditions: 

The FCC has developed guidelines to reduce any possible hazard due to exposure 
of the human body to electromagnetic radiation (i.e. to radio waves). In accordance 
with these guidelines, the antenna should be positioned at a distance greater than 
9cm (3.6”) from users and bystanders (3cm or 1.2” from hands, wrists, feet, and 
ankles) when the modem is transmitting.

Unauthorized modifications or changes not expressly approved by Sierra Wireless, 
Inc. could void compliance with regulatory rules, and thereby your authority to use 
this equipment.
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